RubyGems Navigation menu

guard-spork 1.5.2

Guard::Spork automatically manage Spork DRb servers.

版本列表:

  1. 2.1.0 - December 12, 2014 (10.0 KB)
  2. 2.0.2 - November 30, 2014 (10.0 KB)
  3. 2.0.1 - November 15, 2014 (10.0 KB)
  4. 2.0.0 - November 15, 2014 (10.0 KB)
  5. 1.5.2 - November 15, 2014 (10.0 KB)
显示所有 (50 个版本)

Runtime 依赖关系 (3):

  • childprocess >= 0.2.3
  • guard ~> 1.1
  • spork >= 0.8.4
  • Development 依赖关系 (4):

  • bundler ~> 1.0
  • guard-rspec ~> 1.0
  • pry ~> 0.9.12.6
  • rspec = 2.10
  • 所有者:

    作者:

    • Thibaud Guillaume-Gentil

    SHA 256 checksum:

    4539de333e59093ffea38173869d6a33aab0b6132bb269febfc0c660dc6f670f

    下载总次数 2,936,294

    这个版本 22,643

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 1.8.7

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: