RubyGems Navigation menu

guard-spork 0.5.1

Guard::Spork automatically manage Spork DRb servers.

Versions:

  1. 2.1.0 - December 12, 2014 (10 ko)
  2. 2.0.2 - November 30, 2014 (10 ko)
  3. 2.0.1 - November 15, 2014 (10 ko)
  4. 2.0.0 - November 15, 2014 (10 ko)
  5. 1.5.2 - November 15, 2014 (10 ko)
  6. 0.5.1 - January 09, 2012 (7,5 ko)
Voir toutes les versions (50)

Dépendances de Runtime (2):

  • guard >= 0.10.0
  • spork >= 0.8.4
  • Dépendances de Development (3):

    Propriétaires:

    Auteurs:

    • Thibaud Guillaume-Gentil

    Total de contrôle SHA 256:

    8c3ebd1eba57708c5f1644e34f07e2b90e420b16ffcfe200545f098577001093

    Total de téléchargements 2 970 394

    Pour cette version 36 853

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 1.8.7

    Required Rubygems Version: >= 1.3.6

    Liens: