RubyGems Navigation menu

guard-rspec 4.7.3

Guard::RSpec automatically run your specs (much like autotest).

Versões:

  1. 4.7.3 - July 29, 2016 (30 KB)
  2. 4.7.2 - June 02, 2016 (30 KB)
  3. 4.7.1 - May 31, 2016 (29,5 KB)
  4. 4.7.0 - May 22, 2016 (29 KB)
  5. 4.6.5 - April 02, 2016 (29 KB)
Mostrar todas as versões (103)

Runtime Dependencies (3):

  • guard ~> 2.1
  • guard-compat ~> 1.1
  • rspec < 4.0, >= 2.99.0
  • Donos:

    Autores:

    • Thibaud Guillaume-Gentil

    SHA 256 checksum:

    a47ba03cbd1e3c71e6ae8645cea97e203098a248aede507461a43e906e2f75ca

    Total de downloads 27.254.917

    Desta versão 14.253.766

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: