RubyGems Navigation menu

guard-process 1.0

Guard extension to run cli processes

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.2.1 - January 16, 2015 (10.0 KB)
  2. 1.2.0 - January 14, 2015 (10.0 KB)
  3. 1.1.0 - December 06, 2014 (9.0 KB)
  4. 1.0.6 - August 31, 2013 (9.5 KB)
  5. 1.0.5 - November 15, 2012 (8.5 KB)
  6. 1.0 - July 05, 2011 (7.0 KB)
显示所有版本 (共 11 个)

Runtime 依赖 (1):

guard >= 0.4.2

Development 依赖 (6):

minitest >= 0
mocha >= 0
rake >= 0
rb-inotify >= 0

业主:

作者:

  • Mark Kremer

SHA 256 校验和:

0b116361904a30959ab7d15c817fc0d9f2961f987e2536bbd77f972ae490e96a

下载总量 347,582

这个版本 3,452

许可:

需要的 Ruby 版本: ~> 1.9.2

链接: