RubyGems Navigation menu

guard-jest_runner 1.1.0

Allows you to add jest to your Guard toolchain, so that jest is run.

Versions:

  1. 1.1.0 - December 04, 2018 (9.5 KB)
  2. 1.0.0 - November 16, 2018 (9 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • RobinDaugherty

    SHA 256 checksum:

    13d46b7a87c7ded2afc7f33e82457c09977ef1d19319d78e9067b319f3c82c0a

    Total downloads 1,879

    For this version 1,480

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: