RubyGems Navigation menu

guard-cane 0.2.1

Guard::Cane automatically runs Cane when files change

Versions:

  1. 0.2.1 - December 20, 2014 (8 ko)
  2. 0.2.0 - December 13, 2013 (6,5 ko)
  3. 0.1.4 - November 05, 2013 (7,5 ko)
  4. 0.1.3 - November 04, 2013 (7,5 ko)
  5. 0.1.2 - February 12, 2013 (6,5 ko)
Voir toutes les versions (8)

Dépendances de Runtime (3):

  • cane >= 0
  • guard >= 2.10.0
  • guard-compat ~> 1.1
  • Dépendances de Development (3):

    Propriétaires:

    Auteurs:

    • Justin Campbell

    Total de contrôle SHA 256:

    cb07a1db32235ea5b1f9e553f30423a4d3379419cb3b33cae05e539d6f499702

    Total de téléchargements 55 711

    Pour cette version 21 520

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: