RubyGems Navigation menu

gs_graph 2.6.5

A full-stack GameStamper Graph API wrapper in Ruby.

Versions:

  1. 2.6.5 - February 21, 2013 (508 KB)

Runtime Dependencies (4):

  • httpclient >= 2.2.0.2
  • multi_json >= 1.3
  • rack-oauth2 >= 0.14.4
  • tzinfo >= 0
  • Development Dependencies (5):

  • actionpack >= 3.0.6
  • cover_me >= 1.2.0
  • rake >= 0.8
  • rspec >= 2
  • gs_graph-mock >= 0.1.1

    Owners:

    Authors:

    • nov matake

    SHA 256 checksum:

    b95113a9872a9769d4cc4e673de83a64cac3dc98557ca35cd960c675719ef0df

    Total downloads 2,778

    For this version 2,778

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: