RubyGems Navigation menu

grpc_opencensus_interceptor 0.0.2

An interceptor for using OpenCensus with gRPC.

版本列表:

  1. 0.0.3 - December 03, 2020 (11.0 KB)
  2. 0.0.2 - March 02, 2020 (11.0 KB)
  3. 0.0.1 - January 16, 2020 (10.5 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (5):

  • bundler ~> 2.0
  • pry >= 0
  • pry-doc >= 0
  • rake ~> 13.0
  • rspec ~> 3.0
  • 所有者:

    Pushed by:

    作者:

    • Nao Minami

    SHA 256 checksum:

    4f6a891fe08c7f6f7926ce2724f74f890b61dc874ddca43c5ab1167b5c312cb7

    下载总次数 112,600

    这个版本 47,175

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: