RubyGems Navigation menu

growl_notify_osascript 0.0.1

Port of Sam Davis' growl_notify gem without the Appscript dependency

Versies:

  1. 0.0.1 - November 24, 2011 (67,5 KB)

Development afhankelijkheden (3):

Eigenaren:

Authors:

  • Inge Jørgensen

SHA 256 checksum:

7844848e342948e3f97859ba55ddee0ee84a9df4d37325f990b64a8863339f7a

Total downloads 3.337

Voor deze versie 3.337

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenties:

N/A

Required Ruby Version: Geen

Links: