RubyGems Navigation menu

grosser-ssl_requirement 0.1.0

A fork to add some cool options to ssl_requirement

Versions:

  1. 0.1.0 - September 07, 2011 (7.5 KB)

Runtime Dependencies (1):

Development Dependencies (2):

Owners:

Authors:

  • DHH, Michael Grosser, DaWanda

SHA 256 checksum:

4b49959839838a4cb6aacf2ae1f121f2df5d244229ce2e67c6587a0f737b0836

Total downloads 10,237

For this version 10,237

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: