RubyGems Navigation menu

griddler-sendgrid 1.1.0

Adapter to allow the use of SendGrid Parse API with Griddler

Versionen:

  1. 1.2.0 - April 23, 2019 (25 KB)
  2. 1.1.0 - May 09, 2018 (24,5 KB)
  3. 1.0.1 - June 22, 2017 (24 KB)
  4. 1.0.0 - January 24, 2017 (24 KB)
  5. 0.0.1 - June 16, 2014 (23 KB)

Runtime Abhängigkeiten (2):

  • griddler >= 1.5.2
  • mail >= 2.7.0
  • Development Abhängigkeiten (2):

  • rake >= 0
  • rspec ~> 3.5
  • Besitzer:

    Autoren:

    • Caleb Thompson

    SHA 256-Prüfsumme:

    b7c5df913eace27fb8051f7ee36f124d5d920fbd49c9e5e1992878acf91fb988

    Downloads insgesamt 1.506.986

    Für diese Version 178.006

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: