RubyGems Navigation menu

griddler-postmark 1.0.0

Adapter to allow the use of Postmark Parse API with Griddler

Versions:

  1. 1.0.0 - June 30, 2014 (24 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler ~> 1.6
  • pry >= 0
  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • Randy Schmidt

    SHA 256 checksum:

    37486295eaa40a417ad4437a37dd0c63a7ce968678723731c824b0f643e2b9bc

    Total downloads 157,194

    For this version 157,194

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: