RubyGems Navigation menu

griddler-mailin 0.0.1

Adapter to allow the use of Mailin (http://mailin.io/) with Griddler

Versions:

  1. 0.0.1 - July 07, 2014 (4.5 KB)

Runtime Dependencies (1):

Development Dependencies (3):

Owners:

Authors:

  • Robert Guthrie

SHA 256 checksum:

84cf943b63e770541d51018d5a8f35e8f331cac6fd5314281464dd2eff81c5bb

Total downloads 55,942

For this version 55,942

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: