RubyGems Navigation menu

greenpepper-ruby 0.0.1

An executable specification framework.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.1 - December 05, 2009 (55.5 KB)

Runtime 依赖 (2):

libxml-ruby >= 1.1.0
treetop >= 1.2.4

Development 依赖 (4):

diff-lcs >= 0
mocha >= 0
rcov >= 0
RedCloth >= 0

业主:

作者:

  • GreenPepper Ruby Team

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 4,914

这个版本 4,914

许可:

需要的 Ruby 版本:

链接: