RubyGems Navigation menu

graphqr 0.0.8

Extensions and helpers for graphql-ruby

Versions:

  1. 0.0.8 - May 18, 2020 (14 KB)
  2. 0.0.7 - February 04, 2020 (14 KB)
  3. 0.0.6 - July 18, 2019 (13 KB)
  4. 0.0.5 - May 29, 2019 (12.5 KB)
  5. 0.0.4 - May 29, 2019 (10.5 KB)
Show all versions (8 total)

Runtime Dependencies (1):

  • graphql >= 1.9.0, < 2
  • Development Dependencies (7):

    Owners:

    Pushed by:

    Authors:

    • Manuel Puyol, Eric La Rosa, João Batista Marinho

    SHA 256 checksum:

    c35c32595692df99e04488bf05b4102440dffb211aee41646963198cc5237dfe

    Total downloads 18,983

    For this version 2,229

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: