RubyGems Navigation menu

graphql_preload_queries 0.4.0

Permit to avoid N+1 queries problem when using graphql queries

Versions:

  1. 0.4.0 - May 30, 2021 (12.5 KB)
  2. 0.3.1 - January 22, 2021 (12.5 KB)
  3. 0.3 - January 22, 2021 (12.5 KB)
  4. 0.2.2 - January 21, 2021 (12.5 KB)
  5. 0.2.1 - January 21, 2021 (12 KB)
Show all versions (7 total)

Runtime Dependencies (2):

Owners:

Pushed by:

Authors:

  • owen2345

SHA 256 checksum:

295c64cf50b0f1535cef26109ded553ed8f69c356eb66138279f166a68a02a1d

Total downloads 4,572

For this version 791

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0

Links: