RubyGems Navigation menu

graphql_authorize 0.4.2

Auth support for ruby-graphql

Versions:

  1. 0.4.2 - October 18, 2018 (10.5 KB)
  2. 0.4.1 - October 16, 2018 (10.5 KB)
  3. 0.4.0 - October 16, 2018 (10.5 KB)
  4. 0.3.0 - October 09, 2018 (9.5 KB)
  5. 0.2.0 - September 20, 2018 (9.5 KB)
Show all versions (7 total)

Runtime Dependencies (2):

  • graphql >= 1.6
  • i18n ~> 1.1
  • Development Dependencies (8):

    Owners:

    Authors:

    • DmitryTsepelev

    SHA 256 checksum:

    107cbbc84931372f0a9a2d3ee4c6b95c1199cb74398973f5bfc9301ea7607efc

    Total downloads 3,056

    For this version 1,050

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3

    Links: