RubyGems Navigation menu

graphql 0.1.0

A GraphQL adapter for Ruby

Versions:

  1. 1.11.2 - August 01, 2020 (277 KB)
  2. 1.11.1 - June 17, 2020 (276 KB)
  3. 1.11.0 - June 13, 2020 (275 KB)
  4. 1.10.14 - June 29, 2020 (273 KB)
  5. 1.10.13 - June 16, 2020 (273 KB)
  6. 0.1.0 - July 11, 2015 (29 KB)
Show all versions (205 total)

Runtime Dependencies (2):

Development Dependencies (9):

Owners:

Authors:

  • Robert Mosolgo

SHA 256 checksum:

bf2f480534a751ade11eb50bb4d713dffc41a960fa0c8fc4f3f3c88b301da8e3

Total downloads 16,698,109

For this version 1,100

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: