RubyGems Navigation menu

graphql-map 0.3.0

Adds a 'Map' scalar type for use with graphql-ruby

Versions:

  1. 0.3.0 - May 23, 2018 (7 KB)
  2. 0.2.0 - January 27, 2017 (7 KB)
  3. 0.1.0 - January 24, 2016 (7 KB)

Runtime Dependencies (1):

  • graphql < 2, > 1.5.6
  • Development Dependencies (3):

  • bundler ~> 1.10
  • minitest >= 0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Brett Jurgens

    SHA 256 checksum:

    f82748b93596d0fc4dd37b57329c163be70494f0af2e015f6a5e3957fb8711a1

    Total downloads 175,347

    For this version 1,231

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: