RubyGems Navigation menu

graphql-errors 0.4.0

Simple error handler for graphql-ruby

Versions:

  1. 0.4.0 - November 12, 2019 (22 KB)
  2. 0.3.0 - December 17, 2018 (22.5 KB)
  3. 0.2.0 - March 15, 2018 (22.5 KB)
  4. 0.1.0 - August 29, 2017 (22 KB)

Runtime Dependencies (1):

  • graphql >= 1.6.0, < 2
  • Development Dependencies (4):

  • bundler ~> 1.15
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • exAspArk

    SHA 256 checksum:

    190346143f375b718be8c1e3e1ad7070bd54a89a4950be1f510ca7fe43a48bf0

    Total downloads 718,051

    For this version 76,043

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.1.0

    Links: