RubyGems Navigation menu

graphql-client 0.2.5

A Ruby library for declaring, composing and executing GraphQL queries

Versões:

  1. 0.16.0 - October 09, 2019 (25,5 KB)
  2. 0.15.0 - August 01, 2019 (25,5 KB)
  3. 0.14.0 - October 25, 2018 (24,5 KB)
  4. 0.13.0 - July 16, 2018 (24 KB)
  5. 0.12.3 - April 05, 2018 (24 KB)
  6. 0.2.5 - November 16, 2016 (17 KB)
Mostrar todas as versões (63)

Runtime Dependencies (2):

  • activesupport < 6.0, >= 3.0
  • graphql >= 0.19.2
  • Development Dependencies (4):

  • actionpack < 6.0, >= 3.2.22
  • minitest ~> 5.9
  • rake ~> 11.2
  • rubocop ~> 0.42
  • Donos:

    Autores:

    • GitHub

    SHA 256 checksum:

    42bc8e831d7b6bd9430e82f4b60e10007867a0705eb8612241f3d07878c18b47

    Total de downloads 4.767.174

    Desta versão 1.014

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.1.0

    Links: