RubyGems Navigation menu

graphql-client 0.15.0

A Ruby library for declaring, composing and executing GraphQL queries

Versionen:

  1. 0.17.0 - September 10, 2021 (26 KB)
  2. 0.16.0 - October 09, 2019 (25,5 KB)
  3. 0.15.0 - August 01, 2019 (25,5 KB)
  4. 0.14.0 - October 25, 2018 (24,5 KB)
  5. 0.13.0 - July 16, 2018 (24 KB)
Zeige alle Versionen (64 total)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (7):

  • actionpack >= 3.2.22
  • erubi ~> 1.6
  • erubis ~> 2.7
  • minitest ~> 5.9
  • rake ~> 11.2
  • rubocop ~> 0.55
  • rubocop-github ~> 0.10
  • Besitzer:

    Pushed by:

    Autoren:

    • GitHub

    SHA 256-Prüfsumme:

    2f372dd611d5818ba4a6d0bc0cc6dada49e86331fb64212e4e78d29bfab08ec5

    Downloads insgesamt 15.100.517

    Für diese Version 656.955

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.1.0

    Links: