RubyGems Navigation menu

graphql-client 0.0.18

???

Versions:

  1. 0.16.0 - October 09, 2019 (25.5 KB)
  2. 0.15.0 - August 01, 2019 (25.5 KB)
  3. 0.14.0 - October 25, 2018 (24.5 KB)
  4. 0.13.0 - July 16, 2018 (24 KB)
  5. 0.12.3 - April 05, 2018 (24 KB)
  6. 0.0.18 - September 10, 2016 (11 KB)
Show all versions (63 total)

Runtime Dependencies (3):

  • actionpack < 6.0, >= 3.0
  • activesupport < 6.0, >= 3.0
  • graphql ~> 0.18
  • Development Dependencies (2):

  • minitest ~> 5.9
  • rake ~> 11.2
  • Owners:

    Authors:

    • GitHub

    SHA 256 checksum:

    5a63cbd656b387af94ba7ca02a6ff6fe760f73918469cfa8d6f386e64e904ff9

    Total downloads 5,005,358

    For this version 632

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.1.0

    Links: