RubyGems Navigation menu

graphql-client 0.0.15

???

版本列表:

  1. 0.16.0 - October 09, 2019 (25.5 KB)
  2. 0.15.0 - August 01, 2019 (25.5 KB)
  3. 0.14.0 - October 25, 2018 (24.5 KB)
  4. 0.13.0 - July 16, 2018 (24.0 KB)
  5. 0.12.3 - April 05, 2018 (24.0 KB)
  6. 0.0.15 - September 10, 2016 (10.0 KB)
显示所有 (63 个版本)

Runtime 依赖关系 (3):

  • actionpack < 6.0, >= 3.0
  • activesupport < 6.0, >= 3.0
  • graphql ~> 0.18
  • Development 依赖关系 (2):

  • minitest ~> 5.9
  • rake ~> 11.2
  • 所有者:

    作者:

    • GitHub

    SHA 256 checksum:

    9af6fa66da504c116f9a6d047663b460c37252705537f8ae8d7e4d07bfd0a4e7

    下载总次数 4,767,364

    这个版本 610

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.1.0

    相关链接: