RubyGems Navigation menu

graphql-active_record 2.2.2

Active Record Helpers for graphql-ruby

版本列表:

  1. 2.2.2 - December 04, 2017 (9.5 KB)
  2. 2.2.1 - February 15, 2017 (9.5 KB)
  3. 2.2.0 - January 27, 2017 (9.0 KB)
  4. 2.1.0 - September 13, 2016 (9.0 KB)
  5. 2.0.0 - September 13, 2016 (9.0 KB)
显示所有 (14 个版本)

Runtime 依赖关系 (2):

  • activerecord >= 0
  • graphql < 2, >= 0.18
  • Development 依赖关系 (10):

    所有者:

    作者:

    • Brett Jurgens

    SHA 256 checksum:

    4b64354907289fa044587dfdc35e3984d0a17d91494a8b4229319cffb79f8e40

    下载总次数 197,429

    这个版本 122,712

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: