RubyGems Navigation menu

graphiti_errors 1.1.2

Handles application errors and model validations

Versions:

  1. 1.1.2 - May 20, 2020 (10 KB)
  2. 1.1.1 - October 09, 2019 (9.5 KB)
  3. 1.1.0 - April 30, 2019 (9.5 KB)
  4. 1.0.0 - March 31, 2019 (10.5 KB)
  5. 1.0.beta.2 - September 26, 2018 (10.5 KB)
Show all versions (8 total)

Runtime Dependencies (1):

Development Dependencies (6):

Owners:

Pushed by:

Authors:

  • Lee Richmond

SHA 256 checksum:

98d3d7e87f3469647c5aa97adc5edf81eecebeb0402e69659137688d445b8dc3

Total downloads 281,117

For this version 214,382

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: