RubyGems Navigation menu

graph_starter 0.16.2

A Rails engine to get a UI for a Neo4j up and running quickly

Versions:

  1. 0.16.2 - June 08, 2016 (580 KB)
  2. 0.16.1 - March 06, 2016 (579 KB)
  3. 0.16.0 - March 06, 2016 (579 KB)
  4. 0.15.6 - December 10, 2015 (578 KB)
  5. 0.15.5 - December 10, 2015 (577 KB)
Show all versions (68 total)

Runtime Dependencies (7):

  • babosa = 1.0.2
  • neo4j >= 7.0.0
  • neo4jrb-paperclip = 0.0.3
  • paperclip ~> 4.2.0
  • rails ~> 4.2.3
  • semantic-ui-sass ~> 2.1.3.0
  • slim-rails ~> 3.0.1
  • Development Dependencies (3):

    Owners:

    Authors:

    • Brian Underwood

    SHA 256 checksum:

    1939e0f591b86037653321372b4050f06e9ed46a450a94ba63475e63acef0a73

    Total downloads 61,258

    For this version 2,121

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: