RubyGems Navigation menu

govspeak 6.5.10

A set of extensions to markdown layered on top of the kramdown library for use in the UK Government Single Domain project

Versies:

  1. 6.5.10 - November 10, 2020 (71 KB)
  2. 6.5.9 - November 09, 2020 (71 KB)
  3. 6.5.8 - November 05, 2020 (71 KB)
  4. 6.5.7 - November 03, 2020 (70,5 KB)
  5. 6.5.6 - August 26, 2020 (70,5 KB)
Toon alle versies (85 totaal)

Runtime afhankelijkheden (10):

Development afhankelijkheden (6):

Eigenaren:

Pushed by:

Authors:

  • GOV.UK Dev

SHA 256 checksum:

5972eadc02540a4f09c393160e74ba059abce263e8bcc5b01b98cc902a537e7a

Total downloads 235.126

Voor deze versie 411

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: