RubyGems Navigation menu

govspeak 6.5.7

A set of extensions to markdown layered on top of the kramdown library for use in the UK Government Single Domain project

Versions:

  1. 6.6.0 - January 14, 2021 (71,5 ko)
  2. 6.5.11 - December 30, 2020 (71,5 ko)
  3. 6.5.10 - November 10, 2020 (71 ko)
  4. 6.5.9 - November 09, 2020 (71 ko)
  5. 6.5.8 - November 05, 2020 (71 ko)
  6. 6.5.7 - November 03, 2020 (70,5 ko)
Voir toutes les versions (87)

Dépendances de Runtime (10):

Dépendances de Development (6):

Propriétaires:

Pushed by:

Auteurs:

  • GOV.UK Dev

Total de contrôle SHA 256:

edd35732debbafe5887d95ab7f89501cf1b122a4519ccdfd5b49fed0a0fdb850

Total de téléchargements 241 482

Pour cette version 180

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: >= 0

Liens: