RubyGems Navigation menu

govspeak 6.5.4

A set of extensions to markdown layered on top of the kramdown library for use in the UK Government Single Domain project

Versions:

  1. 6.5.4 - July 01, 2020 (70.5 KB)
  2. 6.5.3 - February 11, 2020 (70.5 KB)
  3. 6.5.2 - December 16, 2019 (70 KB)
  4. 6.5.1 - November 19, 2019 (70 KB)
  5. 6.5.0 - August 23, 2019 (70 KB)
Show all versions (79 total)

Runtime Dependencies (10):

Development Dependencies (6):

Owners:

Pushed by:

Authors:

  • GOV.UK Dev

SHA 256 checksum:

2fe3f1dab590d32bdb8250ea02e3d3e18ab45a87623a6c7a0a2808c1e5d516e7

Total downloads 226,029

For this version 1,505

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: