RubyGems Navigation menu

gorillib 0.6.0

Gorillib: infochimps lightweight subset of ruby convenience methods

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.6.0 - April 04, 2014 (150.0 KB)
  2. 0.5.2 - April 02, 2014 (150.0 KB)
  3. 0.5.0 - October 22, 2012 (140.0 KB)
  4. 0.4.2 - September 06, 2012 (123.0 KB)
  5. 0.4.2pre - August 18, 2012 (134.0 KB)
显示所有版本 (共 26 个)

Runtime 依赖 (2):

configliere >= 0.4.13
multi_json >= 1.1

Development 依赖 (6):

bundler ~> 1.1
log4r ~> 1.1.10
pry >= 0
rake >= 0
rspec >= 2.8
yard >= 0.7

业主:

作者:

  • Infochimps

SHA 256 校验和:

7a3cd4eb2ac6d84fb29a64440f0154946504585d8e522195ab2ce5785c926e03

下载总量 275,084

这个版本 88,088

许可:

Apache 2.0

需要的 Ruby 版本: >= 0

链接: