RubyGems Navigation menu

gorillib 0.5.2

Gorillib: infochimps lightweight subset of ruby convenience methods

Versões:

  1. 0.6.0 - April 04, 2014 (150 KB)
  2. 0.5.2 - April 02, 2014 (150 KB)
  3. 0.5.0 - October 22, 2012 (140 KB)
  4. 0.4.2 - September 06, 2012 (123 KB)
  5. 0.4.2pre - August 18, 2012 (134 KB)
Mostrar todas as versões (26)

Runtime Dependencies (2):

Development Dependencies (5):

  • bundler ~> 1.1
  • pry >= 0
  • rake >= 0
  • rspec >= 2.8
  • yard >= 0.7
  • Donos:

    Autores:

    • Infochimps

    SHA 256 checksum:

    42fbe900be8fc0a1a9e9667e205653e2f56d72741fa9da788c306e9d8ff22726

    Total de downloads 252.277

    Desta versão 5.675

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache 2.0

    Versão Requerida do Ruby: >= 0

    Links: