RubyGems Navigation menu

gollum-grit_adapter 2.0.0

Adapter for Gollum to use Grit at the backend.

Versionen:

  1. 2.0.0 - March 13, 2016 (7,5 KB)
  2. 1.0.1 - March 13, 2016 (7,5 KB)
  3. 1.0.0 - April 01, 2015 (7,5 KB)
  4. 0.1.3 - January 27, 2015 (7,5 KB)
  5. 0.1.2 - December 07, 2014 (7,5 KB)
Zeige alle Versionen (9 total)

Runtime Abhängigkeiten (1):

  • gitlab-grit >= 2.7.1, ~> 2.7
  • Development Abhängigkeiten (1):

  • rspec = 3.4.0
  • Besitzer:

    Autoren:

    • Bart Kamphorst, Dawa Ometto

    SHA 256-Prüfsumme:

    27928d41073feecac2b67ca3bdb6cad51e2bd1be6827ba34039fbc9f28a3df5e

    Downloads insgesamt 2.315.409

    Für diese Version 7.483

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: