RubyGems Navigation menu

glossの被依存関係 以下のgemの最新版はglossを必要としています

このgemは被依存関係がありません。

累計ダウンロード数 21,942

このバージョンのみ 2,356

ライセンス:

MIT

必要なRubyのバージョン: >= 0

リンク: