RubyGems Navigation menu

globalize-accessors 0.2.1

Define methods for accessing translated attributes

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.3.0 - January 25, 2021 (9.5 KB)
  2. 0.2.1 - May 15, 2015 (9.0 KB)
  3. 0.2.0 - February 03, 2015 (9.5 KB)
  4. 0.1.5 - August 16, 2014 (9.5 KB)
  5. 0.1.4 - July 29, 2014 (9.5 KB)
显示所有版本 (共 9 个)

Runtime 依赖 (1):

globalize >= 5.0.0, ~> 5.0

Development 依赖 (3):

minitest ~> 5.1
rake >= 0
sqlite3 >= 0

业主:

作者:

  • Tomasz Stachewicz, Wojciech Pietrzak, Steve Verlinden, Robert Pankowecki, Chris Salzberg

SHA 256 校验和:

d1f7efbce8f95582f7a4cb2c45698fdaf488ca1effff3578c474f57f573b8b42

下载总量 3,683,567

这个版本 2,003,245

许可:

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: >= 1.3

链接: