RubyGems Navigation menu

globalize-accessors 0.2.0

Define methods for accessing translated attributes

Versions:

  1. 0.3.0 - January 25, 2021 (9,5 ko)
  2. 0.2.1 - May 15, 2015 (9 ko)
  3. 0.2.0 - February 03, 2015 (9,5 ko)
  4. 0.1.5 - August 16, 2014 (9,5 ko)
  5. 0.1.4 - July 29, 2014 (9,5 ko)
Voir toutes les versions (9)

Dépendances de Runtime (1):

  • globalize ~> 5.0.0
  • Dépendances de Development (4):

  • bundler ~> 1.7.2
  • minitest ~> 5.1
  • rake ~> 0.9.2
  • sqlite3 >= 0
  • Propriétaires:

    Auteurs:

    • Tomasz Stachewicz, Wojciech Pietrzak, Steve Verlinden, Robert Pankowecki, Chris Salzberg

    Total de contrôle SHA 256:

    56069ddc1b0847cf9930d3d5f8a79c54d7bc155f68a000c0f0e3525d1896bce7

    Total de téléchargements 1 974 725

    Pour cette version 5 964

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 0

    Required Rubygems Version: >= 1.3

    Liens: