RubyGems Navigation menu

Reverse dependencies for github-urifreezer Latest version of the following gems require github-urifreezer

Total downloads 1,979

For this version 162

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6

Links: