RubyGems Navigation menu

Reverse dependencies for github-markdown Latest version of the following gems require github-markdown

juici 0.0.0

Minimal CI server with some support for dynamic

4.776 Downloads

viewmd 0.3.0

Command line tool for viewing Markdown files (with GitHub Markdown extensions) in a bro...

4.334 Downloads

markdown_proofer 0.1.1

Checks whether links/images in your Markdown files are valid.

4.104 Downloads

html-pipeline-task_list 0.0.2

An HTML::Pipeline filter for creating GitHub-flavored Markdown TaskLists

3.942 Downloads

prolog-services-markdown_to_html 1.0.3

The Prolog::Services::MarkdownToHtml class converts valid Markdo...

3.892 Downloads

documentarian 0.0.2

Documentation

3.500 Downloads

nox 0.1.1

Handy utilities for coding

3.066 Downloads

alchemy-usermanual 0.9.2

This gem adds a user manual module to your alchemy cms driven application.

3.043 Downloads

wing 0.1.1

Convert github markdown with mermaid diagrams to beautiful PDF.

3.012 Downloads

markdown2html 0.1.2

Convert markdown files and wikis to html.

2.909 Downloads

jekyll-commit-mentions 0.1.3

Github commit sha mention support for your jekyll site

2.747 Downloads

geothird-html-pipeline 0.0.12

GitHub HTML processing filters and utilities

2.565 Downloads

slidox 0.0.3

Markdown to PDF and HTML conversion tool. Useful for building presentations and other d...

2.305 Downloads

rrjj 0.0.1

This rubygem does not have a description or summary.

2.080 Downloads

help_engine 0.0.1

Adds a way of storing and view help texts

2.061 Downloads

github-md-to-html 0.1.0

md to html

1.760 Downloads

markdown_to_word 0.1.5

Converts GitHub-flavored Markdown to a Word document

1.727 Downloads

sitefs 1.0.0.beta5

A simple static site generator

1.663 Downloads

lyft 0.1.0

API wrapper for the Lyft API

1.425 Downloads

writeup 1.1.0

Generic components from jeromegn/DocumentUp for generating static HTML documentation fr...

721 Downloads

Total downloads 1.283.502

Voor deze versie 476.064

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

Links: