RubyGems Navigation menu

git_install 0.2.1

rubygems plugin to allow you to install an "edge" gem straight from its github repository

Versionen:

  1. 0.2.1 - March 29, 2010 (4,5 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (2):

  • rspec >= 0
  • sane >= 0
  • Besitzer:

    Autoren:

    • Roger Pack

    SHA 256-Prüfsumme:

    7cef154c3b285876382648229fc58ccad30a807c4e81f1c632cbdf047616f4bd

    Downloads insgesamt 4.751

    Für diese Version 4.751

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: