RubyGems Navigation menu

git_handler 0.2.2

Library to handle git requests over SSH

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.2 - May 24, 2013 (13.0 KB)
  2. 0.2.1 - June 22, 2012 (12.0 KB)
  3. 0.2.0 - May 23, 2012 (11.5 KB)

Runtime 依赖 (1):

sshkey ~> 1.5

Development 依赖 (3):

rake ~> 10.0
rspec ~> 2.13
simplecov ~> 0.7

业主:

作者:

  • Dan Sosedoff

SHA 256 校验和:

b8436108495a575a53a02074ed553b2f612aaeef914daeeb214866c1ed315168

下载总量 10,463

这个版本 3,873

许可:

需要的 Ruby 版本:

链接: