RubyGems Navigation menu

gi_cat_driver 0.3.2

Configure and control deployed instances of GI-Cat.

Versions:

  1. 0.3.2 - January 23, 2014 (17 KB)
  2. 0.3.1 - August 05, 2013 (17 KB)
  3. 0.3.0 - June 18, 2013 (17.5 KB)
  4. 0.2.12 - June 18, 2013 (17.5 KB)
  5. 0.2.11 - June 18, 2013 (17.5 KB)
Show all versions (37 total)

Runtime Dependencies (2):

  • faraday ~> 0.8.7
  • nokogiri >= 0
  • Development Dependencies (8):

  • bundler ~> 1.3
  • mustache ~> 0.99.4
  • pygments.rb ~> 0.4.2
  • rake ~> 10.0.3
  • redcarpet ~> 2.2.2
  • rocco ~> 0.8.2
  • rspec ~> 2.13.0
  • webmock ~> 1.11.0
  • Owners:

    Authors:

    • Stuart Reed, Miao Liu

    SHA 256 checksum:

    8f616fdab916137b4d6fd659c2cfc32d53fe8e79d34678f01429b0fc8c4c89ec

    Total downloads 63,026

    For this version 2,189

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: