RubyGems Navigation menu

Reverse dependencies for germanet Latest version of the following gems require germanet

Total downloads 775

For this version 775

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: