RubyGems Navigation menu

geokit-rails3 0.1.5

Port of the Rails plugin "geokit-rails" to Rails 3, as a gem

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.5 - October 06, 2011 (83 ko)
  2. 0.1.3 - February 17, 2011 (83 ko)
  3. 0.1.2 - October 16, 2010 (51,5 ko)
  4. 0.1.1 - October 16, 2010 (51,5 ko)
  5. 0.1.0 - October 14, 2010 (22,5 ko)
Voir toutes les versions (8)

Dépendances de Runtime (2):

geokit ~> 1.5
rails ~> 3.0

Dépendances de Development (6):

bundler > 1.0
mocha ~> 0.9
mysql ~> 2.8
mysql2 ~> 0.2
pg ~> 0.10
rcov ~> 0.9

Propriétaires:

Auteurs:

  • Andre Lewis, Bill Eisenhauer, Jeremy Lecour

Total de contrôle SHA 256:

f9b8832c19f71e454689a682844f1256725889390a76a13a4bece5fe17b9d0a6

Total de téléchargements 418 922

Pour cette version 353 053

License:

aucune

Version de Ruby requise: None

Required Rubygems Version: >= 1.3.6

Liens: