RubyGems Navigation menu

geokit-rails3 0.1.1

Port of the Rails plugin "geokit-rails" to Rails 3, as a gem

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.5 - October 06, 2011 (83.0 KB)
  2. 0.1.3 - February 17, 2011 (83.0 KB)
  3. 0.1.2 - October 16, 2010 (51.5 KB)
  4. 0.1.1 - October 16, 2010 (51.5 KB)
  5. 0.1.0 - October 14, 2010 (22.5 KB)
显示所有版本 (共 8 个)

Runtime 依赖 (2):

geokit ~> 1.5.0
rails ~> 3.0.0

Development 依赖 (4):

bundler ~> 1.0.0
mocha ~> 0.9.8
mysql ~> 2.8.1
rcov ~> 0.9.9

业主:

作者:

  • Andre Lewis, Bill Eisenhauer, Jeremy Lecour

SHA 256 校验和:

eaa4234ee56dd5bce42f6e758e58e885316bc087930ecc2bc1493ea151495366

下载总量 419,093

这个版本 3,833

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

链接: