RubyGems Navigation menu

geo_works-derivatives 0.6.0

Hydra::Derivatives compatible processors for Geospatial derivative generation

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.6.0 - April 01, 2022 (14 KB)
  2. 0.5.0 - November 08, 2019 (13 KB)
  3. 0.4.0 - October 07, 2019 (13 KB)

Runtime Dependencies (3):

Development Dependencies (6):

bixby >= 0
bundler >= 0
coveralls >= 0
pry-byebug >= 0
rake ~> 10.0
rspec ~> 3.0

Owners:

Pushed by:

Authors:

  • Eliot Jordan

SHA 256 checksum:

9c8c8f87f693045cdbb1cd5bbf0be4dc7ac4227a06e8ef5397933aa3c55c365d

Total downloads 5,275

For this version 1,123

Licenses:

N/A

Required Ruby Version: >= 0

Links: