RubyGems Navigation menu

gemologist 0.1.1

A library for rewriting your Gemfile and gemspec.

Versions:

  1. 0.4.0 - June 05, 2019 (10 ko)
  2. 0.3.0 - September 15, 2018 (10 ko)
  3. 0.2.1 - June 29, 2015 (9,5 ko)
  4. 0.2.0 - April 19, 2015 (9,5 ko)
  5. 0.1.1 - April 18, 2015 (9 ko)
Voir toutes les versions (6)

Dépendances de Runtime (1):

  • bundler ~> 1.7
  • Propriétaires:

    Auteurs:

    • Yuji Nakayama

    Total de contrôle SHA 256:

    3798efe8c74fe718a16ad379e3562c65e4ca50f1f984e7940c9f4793455ae5a8

    Total de téléchargements 12 122

    Pour cette version 1 952

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 1.9.3

    Liens: