RubyGems Navigation menu

Dependências Reversas para gemologist Latest version of the following gems require gemologist

Total de downloads 11.960

Desta versão 2.224

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.3

Links: