RubyGems Navigation menu

gemmyrb 0.0.8

Some general ruby language utils, including a gem generator. See http://github.com/maxpleaner/gemmy for more detail

版本列表:

  1. 0.1.6 - February 18, 2017 (26.0 KB)
  2. 0.1.5 - January 04, 2017 (26.0 KB)
  3. 0.1.4 - January 04, 2017 (26.0 KB)
  4. 0.1.3 - January 02, 2017 (26.5 KB)
  5. 0.1.2 - December 26, 2016 (26.0 KB)
  6. 0.0.8 - December 19, 2016 (25.5 KB)
显示所有 (17 个版本)

Runtime 依赖关系 (12):

  • activesupport >= 4.2.7, ~> 4.2
  • awesome_print ~> 1.7.0
  • byebug ~> 9.0.6
  • colored ~> 1.2
  • corefines ~> 1.9.0
  • engtagger ~> 0.2.1
  • espeak-ruby ~> 1.0.3
  • minitest ~> 5.10.1
  • odyssey ~> 0.2.0
  • pry ~> 0.10.4
  • sentence_interpreter ~> 0.0.7
  • thor ~> 0.19.4
  • 所有者:

    作者:

    • max pleaner

    SHA 256 checksum:

    e85f5679d80d3da333427d4bf088805abdab4de27b51921034f708a157b11e62

    下载总次数 25,402

    这个版本 1,477

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: