RubyGems Navigation menu

gem_butler 0.2.0

Allows a much easier way to select/deselect a subset of related gems to include in a project

Versions:

  1. 0.2.0 - May 09, 2012 (9 KB)
  2. 0.1.0 - May 09, 2012 (8 KB)

Development Dependencies (5):

  • bundler ~> 1.1.0
  • jeweler ~> 1.8.3
  • rdoc ~> 3.12
  • rspec ~> 2.10.0
  • simplecov >= 0.5
  • Owners:

    Authors:

    • Kristian Mandrup

    SHA 256 checksum:

    4d4b695b33c500de5d81c66ba61b98b402bf90937e498926ad6677254a71009a

    Total downloads 6,690

    For this version 3,752

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: