RubyGems Navigation menu

Reverse dependencies for gci-class-extensions Latest version of the following gems require gci-class-extensions

Total downloads 24,248

For this version 3,900

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: